Presentación de ActiveMovie

ActiveMovie permite reproducir archivos multimedia, como películas y clips de sonido, desde su PC, una red de área local (LAN), una intranet o Internet. Este programa no sólo es más rápido que otros reproductores de archivos multimedia, sino que ni siquiera es necesario esperar a que se descargue todo el archivo. ActiveMovie comienza a reproducir el archivo mientras aún se está descargando en su PC, por lo que su experiencia con los sitios Web multimedia será más completa que nunca.


Reproducir un archivo multimedia

Para reproducir un archivo multimedia
  1. Haga clic con el botón secundario del mouse (ratón) en el archivo que desee reproducir.

  2. Haga clic en Ejecutar.

  3. En la ventana ActiveMovie, haga clic en uno de los botones siguientes.

    Para... Haga clic en...
    Reproducir el archivo.
    Hacer una pausa en el archivo.
    Detener el archivo.

Temas relacionados

Avanzar rápidamente en un archivo multimedia

Rebobinar un archivo multimedia


Rebobinar un archivo multimedia

Para rebobinar un archivo multimedia
  • Arrastre el control deslizante hacia la izquierda o bien haga clic en uno de los botones siguientes para rebobinar hasta una ubicación específica.

    • Para... | Haga clic en...
Rebobinar hasta la marca de selección anterior o hasta el principio. |
Rebobinar en incrementos pequeños. |

Tema relacionado

Avanzar rápidamente en un archivo multimedia


Avanzar rápidamente en un archivo multimedia

Para avanzar rápidamente en un archivo multimedia

  • Arrastre el control deslizante hacia la derecha o bien haga clic en uno de los botones siguientes para avanzar rápidamente hasta una ubicación específica.

    • Para... | Haga clic en...
Avanzar rápidamente hasta la siguiente marca de selección o hasta el final. |
Avanzar rápidamente en pequeños incrementos. |

Tema relacionado

Rebobinar un archivo multimedia


Cambiar la configuración de ActiveMovie

Para cambiar la configuración

  • Haga clic con el botón secundario del mouse (ratón) en la ventana ActiveMovie y, a continuación, haga clic en Propiedades.
Sugerencia
  • Para obtener Ayuda acerca de un elemento de un cuadro de diálogo, haga clic en él con el botón secundario del mouse.